Se hai un problema nell'uso di n-Track assicurati di avere l'ultima versione, al momento la v8.1.4 Build 3464.
Se stai usando una versione vecchia, è probabile che il problema sia già stato risolto nell'ultima versione.



Puoi contattarci usando il modulo sotto o lasciando un messaggio sul Forum di n-Track.
Cerca   le Domande Frequenti